碧云轩

您的位置:首页 -> QQ新闻 -> 号码与安全 -> 正文

关于登录QQ提示版本过低的说明

管理员 投递于 2007-10-5 14:26:35 我要投稿

号码与安全

关于登录QQ提示版本过低的说明

  近期有部分用户登录时会提示:您的QQ版本过低,为了保护您的帐号安全,请到 http://im.qq.com 升级到最新版的QQ。

原因:腾讯的服务器检测到您的IP或者您的QQ号码存在安全风险,所以禁止您使用低版本的QQ客户端。

解决办法:
  1.完全卸载掉旧的QQ版本(一定要哦,要不然可能会出问题),然后到这里下载最新版的QQ,安装完毕后登陆,一般就会解决该问题(如果提示QQ号码需激活,就去激活QQ号码)。
  2.如果使用了1无法解决,那么请您更换IP(断网,重拔ADSL),再做登陆尝试;
  3.如果用了1和2都无法解决,那么很抱歉的通知您,您的号码应该存在了安全风险(版主我的个人经验推测),这时,您一定要先在安全模式下(启动时按F8,然后选就行了)使用正版的杀毒软件全盘查杀病毒,然后再到 http://dna.qq.com 修改您的密码,待第二天再试,应该就可以解决低版问题和有验证码的问题了;
  4.如果使用了上述三种方法后,还是存在验证证怎么办呢,这个是腾讯对你的号码做了一个长时间的保护工作,你输个十天半个月的验证码,就会自动消失的;如果等了1个月验证码都没有消失,这时,我,也没办法啦,您打下腾讯的客服热线咨询吧(075583765566)。

PS:
  1.为啥一定要在安全模式下查杀呢?这个很慢耶! 原因:有些病毒在普通的启动模式下是无法杀查的,具体的,您可以多去互联网上搜搜,这个很难讲明白;
  2. http://dna.qq.com 这个是腾讯做的账号中心,大家一定要记好这个网址,很强大;
  3.如果上述方法对您都没用的话,您最好打电话咨询,075583765566,一些人不会打客服热线,说是电脑语音什么的,其实,你选好业务类型后,按要求选按0就可以找到人工接听了,HOHOO。

2007年10月5日

关于终止使用存在安全漏洞的QQ版本的公告

尊敬的QQ用户:

  为了给广大QQ用户提供更加安全、专业、细致的服务,我们在对存有安全漏洞的QQ版本采取了一系列升级措施后,决定从即日起逐步终止存在安全漏洞的QQ版本的使用。
  请收到版本停止使用通知的用户登录“腾讯软件中心”,免费下载并安装最新的QQ版本,即可正常使用QQ。
  绿色安全、健康有序的网络环境需要每一位网民的热心参与和积极配合。您在使用中遇到任何问题,欢迎到腾讯产品论坛进行反馈(http://im.qq.com/bbs/)。如果您还需要进一步的咨询,请联系腾讯客服中心(http://service.qq.com)。
  感谢您对我们长久以来的大力支持,愿QQ能带给您更加健康快乐的在线生活体验。

腾讯公司
二OO七年一月十一日

关于终止使用部分QQ版本的公告

尊敬的QQ用户:

  为了给广大QQ用户提供更加安全、专业、细致的服务,我们在采取了一系列升级措施后,使用部分QQ版本登录的用户数已经很少,因此,决定从即日起终止以下四个QQ版本的使用:
  (1)QQ2006Beta2
  (2)QQ2006Beta2 SP2
  (3)QQ2006Beta03(V06.0.103.400)
  (4)QQ2006Beta03(V06.0.103.420)

  请使用上述版本的用户登陆“腾讯软件中心”,免费下载并安装最新的QQ版本,即可正常使用QQ。
  对于给您带来的不便,我们深表歉意。绿色安全、健康有序的网络环境需要每一位网民的热心参与和积极配合。如果您有任何疑问,请联系腾讯客服中心(网址:http://service.qq.com)。
  感谢您对我们长久以来的大力支持,愿QQ能带给您更加健康快乐的在线生活体验。

腾讯公司
二OO六年十一月三十日

腾迅QQ再更新:可自动进行木马查杀  2006-10-27 21:59:39

  QQ的安全问题一直是广大网友最关注也最头疼的问题,历来腾迅都非常希望每个用户都能按照他们说的申请密码保护或者绑定手机等等之类,但网民之多,不懂者更多。盗号问题越来越严重,越来越头疼……
  所幸这个问题已经越来越得到腾迅的关注,从密码保护到安全中心再到今天的木马查杀功能,看得出腾迅对网民的关注已经越来越多。
  所有用户都可以通过QQ的自动升级来完成。
  点击QQ菜单—帮助—在线升级,系统要求关闭QQ,听它的关掉后开始升级,完成后自动进行木马查杀。

  这个更新固然是好,但无奈道高一尺,魔高一丈。还希望腾迅能有一个万全之策帮助网民彻底摆脱QQ号码被盗的困扰!